Der Server ist hin?!

Freitag ist Schultag, zumindest für mich, da ich mich momentan weiterbilde zum Praxisanleiter. Im zweiten Jahr bin ich dann Wohnbereichsleiter und im dritten Jahr dann Pflegedienstleitung. Ich bin es ja bereits gewohnt, rund um die Uhr erreichbar zu sein. Besonders wird mir das bewusst wenn das Logo meiner Einrichtung auf dem Bildschirm meines Mobiltelefons erscheint, so auch heute

als plötzlich mitten während dem EDV-Unterricht so gegen 13:00 mein Handy leise vibriert. In unserer Weiterbildungsklasse keine Kuriosität, kommt immer mal wieder vor dass irgendjemand Bereitschaft hat.

Als ich hingehe ertönt am anderen Ende die Stimme der zuständigen Fachkraft im Frühdienst.
”Hallo, ich wollt ihnen nur sagen, dass wir nicht dokumentieren können, auf dem Bildschirm erscheint immer nur keine Verbindung zur Datenbank”
”Na super, wir haben vermutlich um 15:30 hier Schluss, dann komme ich vorbei und kümmere mich drum. Dann müsst ihr eben in die Handakte dokumentieren.”
”JA, damit haben wir schon angefangen”
”Sehr gut, bis später dann”

Da die Schule morgen Tag der offenen Türe hat und ich scheinbar mit PC’s gut umgehen kann, durfte ich aus dem PC-Archiv alte Artikel raussuchen und ausdrucken, (Wahnsinnsgeschäft) ich hätte ja lieber was zusammengebaut. Zudem habe ich mich für den morgigen Tag von 09:00 bis 16:00 Uhr verpflichtet auf auszuhelfen, um Fehlzeiten abzubauen, die ich nun leider schon zu genüge angesammelt, da mein GF meine Hausleitung und mich zur gleichen Zeit auf eine Weiterbildung geschickt hat, nur dass ich den kürzeren ziehe, wenn es darum geht Dienst zu schieben während der andere die Weiterbildung besucht.

Der Unterricht war vorbei und ich machte mich auf den Weg in die Einrichtung. Dort angekommen sprinte ich in den Serverraum und bemerke, dass der Server aus entweder aus ist oder der Bildschirm nicht tut. Ein Druck auf Power ändert auch nichts an dem Zustand. So sprinte ich wieder hoch ins Dienstzimmer um von einem PC über eine Remote-Verbindung mir Zugriff auf den Server zu verschaffen. Fehlanzeige. Da war ich nun aber doch leicht überfragt, zumal wir den Server erst letztes Jahr neu gekauft haben. Der alte, kackte stürzte öfters mal ab. Es war ja noch nicht so spät, so rief ich bei den Computerspezis an, die uns den Hobel angedreht haben. Nach leichter Hilfestellung lief er wieder. Der Tipp des Spezis: “Ziehen sie den Stecker, drücken sie den Power-Knopf für 10 Sekunden, damit die Restspannung raus geht, stecken sie den Stecker wieder rein, dann müsste er sich wieder von alleine hochfahren. Wenn ich da mal von alleine drauf gekommen wäre.

Und was lese ich da als das Ding wieder hochgefahren ist: “Neue Updates wurden installiert”

Advertisements
Dieser Beitrag wurde unter Computer abgelegt und mit , , , verschlagwortet. Setze ein Lesezeichen auf den Permalink.

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s